• head_banner_03
  • head_banner_02

Interkom tal-Vidjo SIP b'żewġ buttuni JSL83

Interkom tal-Vidjo SIP b'żewġ buttuni JSL83

Deskrizzjoni Qasira:

Il-JSL83 huwa Intercom tal-Vidjo SIP b'żewġ buttuni bil-kamera HD integrata u sistema awdjo avvanzata. Jappoġġja l-format ta' kompressjoni tal-vidjo H.264 u jagħti kwalità tal-vidjo eċċellenti f'riżoluzzjonijiet tal-vidjo 720p. Bil-kontroll pad tat-touch screen, tista' titkellem mal-viżitaturi u tara l-vidjo mill-kamera f'kull ħin.
Il-JSL83 joffri kontroll mingħajr ċavetta u konvenjenza għall-utenti li jiftħu l-bieb mingħajr ċavetta. Il-bieb jista' jinfetaħ mill-bogħod jekk ikun hemm serratura elettronika tal-bieb. Huwa ideali għall-kontroll tal-komunikazzjoni u s-sigurtà fuq l-internet bħal applikazzjonijiet kummerċjali, istituzzjonali u residenzjali.


Dettalji tal-Prodott

Tikketti tal-Prodott

JSL83

Il-JSL83 huwa Intercom tal-Vidjo SIP b'żewġ buttuni bil-kamera HD integrata u sistema awdjo avvanzata. Jappoġġja l-format ta' kompressjoni tal-vidjo H.264 u jagħti kwalità tal-vidjo eċċellenti f'riżoluzzjonijiet tal-vidjo 720p. Bil-kontroll pad tat-touch screen, tista' titkellem mal-viżitaturi u tara l-vidjo mill-kamera f'kull ħin.
Il-JSL83 joffri kontroll mingħajr ċavetta u konvenjenza għall-utenti li jiftħu l-bieb mingħajr ċavetta. Il-bieb jista' jinfetaħ mill-bogħod jekk ikun hemm serratura elettronika tal-bieb. Huwa ideali għall-kontroll tal-komunikazzjoni u s-sigurtà fuq l-internet bħal applikazzjonijiet kummerċjali, istituzzjonali u residenzjali.

Karatteristiċi tal-Prodott

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/Mistoqsija A/Mistoqsija NATPR

•SNMP/TR069

• Tastiera tal-konfigurazzjoni‐ġestjoni bbażata fuq

•Ġestjoni tal-Web HTTP/HTTPS

•Provvediment awtomatiku: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP fuq TLS, SRTP

•Aċċess għall-Bieb: Toni DTMF

•2 linji SIP, servers SIP doppji

• Ġeneratur tal-ħoss ta' kumdità (CNG)

• Sejbien tal-attività tal-vuċi (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek tal-medda wiesgħa: G.722

•Tnejn‐nixxiegħa awdjo tal-mod

•Vuċi HD

•Angolu tal-Viżjoni: 80°(H), 60°(V)

•Illuminazzjoni Minima: 0.1lux

•Riżoluzzjoni: sa 1280 x 720

•Kodek tal-Vidjo: H.264

•Rata massima ta' trasferiment tal-immaġni: 720p‐30fps

• Kamera CMOS bil-kulur ta' 2M Pixels

Dettalji tal-prodott

Interkom SIP b'żewġ buttuni

•Vuċi HD

•Kamera HD 1080p

•Aċċess għall-Bieb: Toni DTMF

•Ideali għal applikazzjonijiet kummerċjali, istituzzjonali u residenzjali

•Kamera HD integrata

•Ħruġ awdjo ta' kanċellazzjoni tal-eku akustiku

•Linja SIP doppja, Servers SIP doppji

mj1

Stabbiltà u Affidabbiltà Għolja

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP fuq TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Mistoqsija A/Mistoqsija NATPR

•STUN, Tajmer tas-sessjoni

•DHCP/Statiku/PPPoE

•Modalità DTMF: Fil-Banda, RFC2833 u SIP INFO

mj2-02
interkom_SIP

SIP

intercom_voice JSL88

Awdjo HD

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃ ~ 65℃

Ġestjoni Faċli

•Proviżjonament awtomatiku: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurazzjoni permezz tal-web HTTP/HTTPS

•Konfigurazzjoni tal-web‐ġestjoni bbażata fuq

•SNMP/TR069

•Backup/restawr tal-konfigurazzjoni

•Syslog

打印

  • Preċedenti:
  • Li jmiss:

  • Ikteb il-messaġġ tiegħek hawn u ibgħatu lilna