• 单页面banner

Mudell ta' Intercom tal-Awdjo 4G SIP JSL92-SG

Mudell ta' Intercom tal-Awdjo 4G SIP JSL92-SG

Deskrizzjoni Qasira:

Is-Serje JSL92-SG huma intercom awdjo SIP mingħajr fili 4G ta’ kwalità għolja bil-funzjoni ta’ kanċellazzjoni tal-eku. L-apparat kollu huwa magħmul minn liga tal-aluminju. Il-wiċċ tal-kisi huwa sandblasted iswed kollu. Meta mqabbel mal-intercom normali fis-suq, għandu dehra aktar attraenti, jidher aktar lussuż u stabbli wara l-installazzjoni. Fil-modalità 4G LTE, jagħmel l-installazzjoni kompletament aktar faċli minn qatt qabel. U JSL92-SG jista’ jipprovdi l-istess kwalità awdjo HD bħat-tip ta’ kejbil bil-wajer.


Dettalji tal-Prodott

Tikketti tal-Prodott

Interkom tal-Awdjo 4G SIP

Is-Serje JSL92-SG huma intercom awdjo SIP mingħajr fili 4G ta’ kwalità għolja bil-funzjoni ta’ kanċellazzjoni tal-eku. L-apparat kollu huwa magħmul minn liga tal-aluminju. Il-wiċċ tal-kisi huwa sandblasted iswed kollu. Meta mqabbel mal-intercom normali fis-suq, għandu dehra aktar attraenti, jidher aktar lussuż u stabbli wara l-installazzjoni. Fil-modalità 4G LTE, jagħmel l-installazzjoni kompletament aktar faċli minn qatt qabel. U JSL92-SG jista’ jipprovdi l-istess kwalità awdjo HD bħat-tip ta’ kejbil bil-wajer.

Karatteristiċi tal-Prodott

•Modalità DTMF: Fi‐Banda, RFC2833 u SIP INFO

•DHCP/Statiku/PPPoE

•STUN, Tajmer tas-sessjoni

•DNS SRV/Mistoqsija A/Mistoqsija NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP fuq TLS, SRTP

•Backup/restawr tal-konfigurazzjoni

•Syslog

•SNMP/TR069

•Konfigurazzjoni tal-web‐ġestjoni bbażata fuq

•Ġestjoni tal-Web HTTP/HTTPS

•Provvediment awtomatiku: FTP/TFTP/HTTP/HTTPS/PnP

• Ġeneratur tal-ħoss ta' kumdità (CNG)

• Sejbien tal-attività tal-vuċi (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek tal-medda wiesgħa: G.722

•Tnejn‐nixxiegħa awdjo tal-mod

•Vuċi HD

•Kontroll remot tal-URL tal-azzjoni/URI attiva

• Tweġiba awtomatika awtomatika

•Karatteristiċi tat-Telefon tal-Bieb

Dettalji tal-prodott

Interkom tal-Awdjo 4G SIP

•4G bla fili

•Awdjo HD

•Immuntar tal-Wal

•Sejħa b'mess wieħed

•Immuntar tal-Wal

•MetaHousing, Stabbiltà u Affidabbiltà

•Awtodijanjosi

•Provvista Awtomatika

•B1/3/5/34/38/39/40/41, TDD u FDD

•DuaButton bħala Fakultattiv: DP92-DG

mj1

Stabbiltà u Affidabbiltà Għolja

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP fuq TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Mistoqsija A/Mistoqsija NATPR

•STUN, Tajmer tas-sessjoni

•DHCP/Statiku/PPPoE

•Modalità DTMF: Fil-Banda, RFC2833 u SIP INFO

mj2-02
interkom_C

-35℃ ~ 65℃

interkom_IP65

IP65

interkom_IK10

IK10

interkom_ONVIF

Onvif

interkom_SIP

SIP

intercom_voice JSL88

Awdjo HD

Dettall

Mudell ta' Intercom tal-Awdjo 4G SIP JSL92-SG

  • Preċedenti:
  • Li jmiss:

  • Ikteb il-messaġġ tiegħek hawn u ibgħatu lilna