• head_banner_03
  • head_banner_02

Telefon tal-Bieb bil-Vidjo SIP li ma jgħaddix ilma minnu OEM/ODM taċ-Ċina

Telefon tal-Bieb bil-Vidjo SIP li ma jgħaddix ilma minnu OEM/ODM taċ-Ċina

Deskrizzjoni Qasira:

JSL90 huwa Mini SIP Video Intercom b'buttuna waħda b'sistema awdjo avvanzata bil-funzjoni ta' kanċellazzjoni tal-eku. Bil-kontroll touch screen ta' ġewwa JSL70, tista' titkellem mal-viżitaturi fi kwalunkwe ħin. Joffri kontroll mingħajr ċavetta u konvenjenza għall-utenti li jiftħu l-bieb mingħajr ċavetta. Il-bieb jista' jinfetaħ mill-bogħod jekk ikun hemm serratura elettronika tal-bieb. Huwa ideali għall-kontroll tal-komunikazzjoni u s-sigurtà fuq l-internet bħal applikazzjonijiet kummerċjali, istituzzjonali u residenzjali.


Dettalji tal-Prodott

Tikketti tal-Prodott

Billi nżommu mal-perċezzjoni li "Noħolqu prodotti ta' kwalità għolja u nagħmlu ħbieb tajbin ma' nies minn madwar id-dinja", aħna dejjem inwaqqfu l-interess tax-xerrejja l-ewwel għat-Telefon tal-Bieb bil-Vidjo SIP li ma jgħaddix ilma minnu OEM/ODM taċ-Ċina. Bnejna isem ta' fama fost ħafna xerrejja. Il-kwalità u l-klijent l-ewwel huma t-tfittxija kostanti tagħna. Ma naħsbu xejn biex niżguraw prodotti aħjar. Nistennew kooperazzjoni fit-tul u vantaġġi reċiproċi!
Billi nżommu mal-perċezzjoni ta' "Noħolqu prodotti ta' kwalità għolja u nagħmlu ħbieb tajbin ma' nies illum minn madwar id-dinja", aħna kontinwament nistabbilixxu l-interess tax-xerrejja minn fejn nibdew.Telefon tal-Bieb bil-Vidjo u Qanpiena tal-Bieb bil-VidjoSa mill-fondazzjoni tagħha, il-kumpanija baqgħet tgħix skont it-twemmin ta’ “bejgħ onest, l-aqwa kwalità, orjentazzjoni lejn in-nies u benefiċċji għall-klijenti.” Qed nagħmlu minn kollox biex nipprovdu lill-klijenti tagħna bl-aqwa servizzi u l-aqwa prodotti u soluzzjonijiet. Aħna nwiegħdu li se nkunu responsabbli sat-tmiem ladarba jibdew is-servizzi tagħna.

Interkom tal-Vidjo SIP

JSL90 huwa Mini SIP Video Intercom b'buttuna waħda b'sistema awdjo avvanzata bil-funzjoni ta' kanċellazzjoni tal-eku. Bil-kontroll touch screen ta' ġewwa JSL70, tista' titkellem mal-viżitaturi fi kwalunkwe ħin. Joffri kontroll mingħajr ċavetta u konvenjenza għall-utenti li jiftħu l-bieb mingħajr ċavetta. Il-bieb jista' jinfetaħ mill-bogħod jekk ikun hemm serratura elettronika tal-bieb. Huwa ideali għall-kontroll tal-komunikazzjoni u s-sigurtà fuq l-internet bħal applikazzjonijiet kummerċjali, istituzzjonali u residenzjali.

Karatteristiċi tal-Prodott

•Klassi IP: IP65

•Kodiċi tal-Awdjo: G.711

•Kodek tal-Vidjo: H.264

•Kamera: CMOS 2M pixel

•Riżoluzzjoni tal-Vidjo: 1280 × 720p

•Viżjoni bil-Lejl LED: Iva

•Kontroll tal-lift

•Awtomazzjoni tad-dar

•SIP 2.0 standard

• Iftaħ il-bieb permezz ta' karta IC/ID (20,000 utent)

•Ċirkwit tal-ftuħ: Iva (Jiflaħ kurrent massimu ta' 3.5A għall-illokkjar)

Dettalji tal-prodott

Ideali għal negozju, istituzzjonali u residenzjali

•Vuċi HD

•Aċċess għall-Bieb: Toni DTMF

•Port RS485 wieħed biex jintegra l-kontroll tal-lift

•Miftuħ mill-Bogħod

•Linja SIP waħda, server SIP wieħed

•Karatteristiċi tat-Telefon tal-Bieb

•Fluss awdjo f'żewġ direzzjonijiet

•Viżjoni tad-dawl LED

•Kisi tal-ABS, disinn żgħir

mj1

Stabbiltà u Affidabbiltà Għolja

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP fuq TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Mistoqsija A/Mistoqsija NATPR

•STUN, Tajmer tas-sessjoni

mj2-02

Ġestjoni Faċli

•Proviżjonament awtomatiku: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurazzjoni permezz tal-web HTTP/HTTPS

•Ħin tal-Ħin tas-Sajf/NTP

•Syslog

•Backup/restawr tal-konfigurazzjoni

•Konfigurazzjoni bbażata fuq it-tastiera

•SNMP/TR069

打印
interkom_C

-35℃ ~ 65℃

kamera_tal-interkom

Vidjo HD

interkom_Linux

Sistema operattiva Linux

interkom_SIP

SIP

intercom_voice JSL88

Awdjo HD

Dettall

Interkom tal-Vidjo Mini SIP Mudell JSL90 (2)
Interkom bil-Vidjo Mini SIP Mudell JSL90 (1)
Billi nżommu mal-perċezzjoni li "Noħolqu oġġetti ta' kwalità għolja u nagħmlu ħbieb tajbin ma' nies illum minn madwar id-dinja", aħna kontinwament inwaqqfu l-interess tax-xerrejja l-ewwel għas-Sistema ta' Intercom bil-Fili SIP li ma jgħaddix ilma minnha taċ-Ċina OEM OEM/ODM Video Door Phone. Bnejna isem ta' fama fost ħafna xerrejja. Il-kwalità u l-klijent l-ewwel huma normalment it-tfittxija kostanti tagħna. Ma naħsbu xejn biex ngħinu nagħmlu prodotti aħjar. Nistennew kooperazzjoni fit-tul u vantaġġi reċiproċi!
OEM taċ-ĊinaTelefon tal-Bieb bil-Vidjo u Qanpiena tal-Bieb bil-VidjoSa mill-fondazzjoni tagħha, il-kumpanija baqgħet tgħix skont it-twemmin ta’ “bejgħ onest, l-aqwa kwalità, orjentazzjoni lejn in-nies u benefiċċji għall-klijenti.” Qed nagħmlu minn kollox biex nipprovdu lill-klijenti tagħna bl-aqwa servizzi u l-aqwa prodotti u soluzzjonijiet. Aħna nwiegħdu li se nkunu responsabbli sat-tmiem ladarba jibdew is-servizzi tagħna.


  • Preċedenti:
  • Li jmiss:

  • Ikteb il-messaġġ tiegħek hawn u ibgħatu lilna