• head_banner_03
  • head_banner_02

Mudell JSL85 tal-Interkom tal-Vidjo SIP b'żewġ buttuni

Mudell JSL85 tal-Interkom tal-Vidjo SIP b'żewġ buttuni

Deskrizzjoni Qasira:

Il-JSL85 huwa Intercom tal-Vidjo SIP b'żewġ buttuni b'kamera HD integrata, qarrej tal-kards RF u sistema awdjo avvanzata. Jappoġġja l-format ta' kompressjoni tal-vidjo H.264 u jagħti kwalità tal-vidjo eċċellenti f'riżoluzzjonijiet tal-vidjo 720p. Bil-kontroll pad tat-touch screen, tista' titkellem mal-viżitaturi u tara l-vidjo mill-kamera fi kwalunkwe ħin.

Il-JSL85 joffri kontroll mingħajr ċavetta u konvenjenza għall-utenti li jappoġġja ħafna modi kif tinfetaħ il-bieb mingħajr ċavetta. Il-bieb jista' jinfetaħ mill-bogħod iżda wkoll b'karta IC/ID lokali jekk ikun hemm serratura elettronika tal-bieb. Huwa ideali għall-kontroll tal-komunikazzjoni u s-sigurtà fuq l-internet bħal applikazzjonijiet kummerċjali, istituzzjonali u residenzjali.


Dettalji tal-Prodott

Tikketti tal-Prodott

JSL85

Il-JSL85 huwa Intercom tal-Vidjo SIP b'żewġ buttuni b'kamera HD integrata, qarrej tal-kards RF u sistema awdjo avvanzata. Jappoġġja l-format ta' kompressjoni tal-vidjo H.264 u jagħti kwalità tal-vidjo eċċellenti f'riżoluzzjonijiet tal-vidjo 720p. Bil-kontroll pad tat-touch screen, tista' titkellem mal-viżitaturi u tara l-vidjo mill-kamera fi kwalunkwe ħin.

Il-JSL85 joffri kontroll mingħajr ċavetta u konvenjenza għall-utenti li jappoġġja ħafna modi kif tinfetaħ il-bieb mingħajr ċavetta. Il-bieb jista' jinfetaħ mill-bogħod iżda wkoll b'karta IC/ID lokali jekk ikun hemm serratura elettronika tal-bieb. Huwa ideali għall-kontroll tal-komunikazzjoni u s-sigurtà fuq l-internet bħal applikazzjonijiet kummerċjali, istituzzjonali u residenzjali.

Karatteristiċi tal-Prodott

•Ħajt‐installazzjoni mmuntata

•2 buttuni tas-sejħa

•Syslog

•Backup/restawr tal-konfigurazzjoni

•SNMP/TR069

•Modalità DTMF: In-Band, RFC2833 u SIP INFO

•Ġestjoni tal-Web HTTP/HTTPS

•STUN, Tajmer tas-sessjoni

•Provvediment awtomatiku: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statiku/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP fuq TLS, SRTP

•Riżoluzzjoni: sa 1280 x 720

•Angolu tal-Viżjoni: 80°(H), 60°(V)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek tal-medda wiesgħa: G.722

•Tnejn‐nixxiegħa awdjo tal-mod

•Vuċi HD

•Kodek tal-Vidjo: H.264

•Rata massima ta' trasferiment tal-immaġni: 1080P -30fps

•Aċċess għall-Bieb: Toni DTMF

•2 linji SIP, servers SIP doppji

• Kamera CMOS bil-kulur ta' 2M Pixels

Dettalji tal-prodott

Interkom SIP b'żewġ buttuni

•Vuċi HD

•Kamera HD 1080p

•Aċċess mill-Bieb: Toni DTMF, Karta IC/ID

•Linja SIP doppja, Servers SIP doppji

•Riżoluzzjoni: sa 1280 x 720

•Angolu tal-Vista: 80°(Għoli), 60°(V)

mj1

Stabbiltà u Affidabbiltà Għolja

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP fuq TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Mistoqsija A/Mistoqsija NATPR

•STUN, Tajmer tas-sessjoni

•DHCP/Statiku/PPPoE

•Modalità DTMF: Fil-Banda, RFC2833 u SIP INFO

mj2-02
interkom_SIP

SIP

kamera_tal-interkom

Kamera HD

intercom_voice JSL88

Awdjo HD

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃ ~ 65℃

Ġestjoni Faċli

•Proviżjonament awtomatiku: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurazzjoni permezz tal-web HTTP/HTTPS

•Konfigurazzjoni tal-web‐ġestjoni bbażata fuq

•SNMP/TR069

•Backup/restawr tal-konfigurazzjoni

•Syslog

打印

  • Preċedenti:
  • Li jmiss:

  • Ikteb il-messaġġ tiegħek hawn u ibgħatu lilna