• 单页面banner

Mudell tat-Telefon SIP għan-Negozju ta' Livell Għoli JSL66G JSL66GP

Mudell tat-Telefon SIP għan-Negozju ta' Livell Għoli JSL66G JSL66GP

Deskrizzjoni Qasira:

Il-Cashly JSL66G/JSL66GP huwa Telefon SIP HD versatili ddisinjat għal negozju ta' livell għoli. Dehra eleganti, prestazzjoni eċċellenti, adattat għal diversi ambjenti. LCD Grafiku ta' 4.3”480 x 272 pixel b'Dawl ta' Wara jġib effetti viżwali tajbin. Kwalità tal-vuċi HD eċċellenti u diversi funzjonijiet tas-sistema biex jissodisfaw il-bżonnijiet differenti tal-utenti. It-telefon C66 SIP jadotta portijiet Gigabit Ethernet doppji, li huma faċli biex jiġu installati, ikkonfigurati u użati. Jappoġġja 20 kont SIP u konferenza b'6 direzzjonijiet. Jikseb funzjonijiet ta' negozju rikki billi jikkoopera bla xkiel mal-IP PBX.


Dettalji tal-Prodott

Tikketti tal-Prodott

JSL66G/JSL66GP

Il-Cashly JSL66G/JSL66GP huwa Telefon SIP HD versatili ddisinjat għal negozju ta' livell għoli. Dehra eleganti, prestazzjoni eċċellenti, adattat għal diversi ambjenti. LCD Grafiku ta' 4.3”480 x 272 pixel b'Dawl ta' Wara jġib effetti viżwali tajbin. Kwalità tal-vuċi HD eċċellenti u diversi funzjonijiet tas-sistema biex jissodisfaw il-bżonnijiet differenti tal-utenti. It-telefon C66 SIP jadotta portijiet Gigabit Ethernet doppji, li huma faċli biex jiġu installati, ikkonfigurati u użati. Jappoġġja 20 kont SIP u konferenza b'6 direzzjonijiet. Jikseb funzjonijiet ta' negozju rikki billi jikkoopera bla xkiel mal-IP PBX.

Karatteristiċi tal-Prodott

•Vuċi HD

•SMS, Voicemail, MWI

•Ċempel bejn il-Pari

•Dial mill-ġdid awtomatiku, Tweġib awtomatiku

•Dialing tal-IP

•DTMF: Fil-Banda, RFC2833, SIP INFO

• Qbid tan-netwerk

•Syslog

•Provvediment awtomatiku: FTP/TFTP/HTTP/HTTPS/PnP

•Direttorju tat-Telefon: 1000 Grupp

•SIP fuq TLS, SRTP

•EHS

• Żomm is-sejħa, Mute, Ma tagħmilx disturb

•Aġġornament tas-softwer permezz tal-web

•Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Mużika On-hold, Intercom, Multicast

Dettalji tal-prodott

Telefon IP Gigabit Screen bil-Kulur

•Vuċi HD

•LCD Grafiku ta' 4.3”480 x 272 pixel b'Dawl ta' Wara

•Gigabit Ethernet b'żewġ portijiet

•20 Kont SIP

•Sejħa li Tistenna

•Sejħa 'l Quddiem

•Trasferiment għal Persuni Għomja/Attendenti

•50 Linekeys

•Dongle tal-Wifi u l-Bluetooth

•EHS

Telefon IP bil-Vuċi HD

Sikur u Affidabbli

•SIP v1(RFC2543),v2(RFC3261)

•SIP fuq TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Mistoqsija DNS SRV/A/Mistoqsija NATPR

•STUN, Timer tas-Sessjoni (RFC4028)

•DTMF:Dħul‐Banda, RFC2833, SIP INFO

Telefon IP kosteffettiv
Telefon IP_Awdjo HD

Vuċi HD

Linja tat-Telefon IP_30

20Kontijiet SIP

Ċavetta tal-Linja tat-Telefon IP

Ċwievet ta' 50 Linja

Telefon IP_ LCD grafiku ta' 4.3”

LCD grafiku ta' 4.3"

Telefon IP_

Konferenza b'5 direzzjonijiet

Dongle tal-Wi-Fi u l-Bluetooth

Dongle tal-WiFi u l-Bluetooth

Ġestjoni Faċli

•Aġġornament/Konfigurazzjoni awtomatika

•Konfigurazzjoni permezz tal-web HTTP/HTTPS

•Konfigurazzjoni permezz tal-buttuna tal-apparat

•SNMP

•TR069

•Qbid tan-netwerk

JSL66G JSL66GP 1

  • Preċedenti:
  • Li jmiss:

  • Ikteb il-messaġġ tiegħek hawn u ibgħatu lilna