• 单页面banner

Mudell tal-Kontrollur tal-Fruntiera tas-Sessjoni JSL300

Mudell tal-Kontrollur tal-Fruntiera tas-Sessjoni JSL300

Deskrizzjoni Qasira:

Il-CASHLY JSL300 huma ddisinjati biex jipprovdu sigurtà, interoperabbiltà u

transkodifikazzjoni bejn in-netwerks VoIP tal-SMB u tal-fornituri tas-servizzi. JSL300

jgħin lill-SMEs jaċċessaw faċilment it-trunks SIP tal-fornituri tas-servizzi / l-operaturi tat-telekomunikazzjoni

IMS b'sigurtà ta' livell għoli, sadanittant iwettaq medjazzjoni SIP u awdjo

transkodifikazzjoni. Skalar minn 5 sa 50 sessjoni SIP, JSL300 dejjem jissodisfa l-istandards tal-SMEs

id-domandi tal-lum u fil-futur b'investiment żgħir biss.


Dettalji tal-Prodott

Tikketti tal-Prodott

JSL300

Il-CASHLY JSL300 huma ddisinjati biex jipprovdu sigurtà, interoperabbiltà u transkodifikazzjoni bejn in-netwerks VoIP tal-SMB u tal-fornituri tas-servizzi. Il-JSL300 jgħin lill-SMEs jaċċessaw faċilment it-trunks SIP tal-fornituri tas-servizzi / l-IMS tal-operaturi tat-telekomunikazzjoni b'sigurtà ta' livell għoli, filwaqt li jwettaq medjazzjoni SIP u transkodifikazzjoni awdjo. B'iskalar minn 5 sa 50 sessjoni SIP, il-JSL300 dejjem jissodisfa t-talbiet tal-SMEs illum u fil-futur b'investiment żgħir biss.

Karatteristiċi tal-Prodott

•64 Portijiet E1/T1

•4 Unità tal-Ipproċessar Diġitali (DTU), kull waħda tappoġġja 480 kanal

•Kodiċijiet: G.711A/U, G.723.1, G.729A/B u iLBC

•Provvisti tal-Enerġija Doppji

•Soppressjoni tas-Silenzju

•2 GE

•Storbju ta' Kumdità

•SIP v2.0

•Sejbien tal-Attività tal-Vuċi

•SIP-T, RFC3372, RFC3204, RFC3398

•Kanċellazzjoni tal-Eku (G.168), sa 128ms

•Modalità ta' Xogħol tat-Trunk SIP: Par/Aċċess

•Buffer Dinamiku Adattiv

•Reġistrazzjoni SIP/IMS: b'massimu ta' 2000 Kont SIP

•Kontroll tal-Qligħ tal-Vuċi u tal-Fax

•NAT: NAT Dinamiku, Rport

•FAKS: T.38 u Pass-through

•Metodi ta' Rotta Flessibbli: PSTN-PSTN, PSTN-IP, IP-PSTN

•Appoġġ għall-Modem/POS

•Regoli ta' Rottaġġ Intelliġenti

•Modalità DTMF: RFC2833/Informazzjoni SIP/Fil-medda

•Rottaġġ tas-Sejħiet ibbażat fuq il-Ħin

•Kanal Ċar/Modalità Ċara

•Rottaġġ tas-Sejħiet ibbażat fuq il-Prefissi ta' Min Ċempel/Min Imsejjaħ

•ISDN PRI

•512-il Regola tar-Rotta għal kull Direzzjoni

•Sinjal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulazzjoni ta' min iċempel u ta' min irċieva t-telefonata

•R2 MFC

•Ton ta' Ċempel Lura Lokali/Trasparenti

•Konfigurazzjoni tal-GUI tal-Web

•Iddajljar li Jikkoinċidi

•Backup/Restawr tad-Data

•Regoli tad-Dialing, sa 2000

•Statistika tas-Sejħiet PSTN

•Grupp PSTN skont il-port E1 jew il-Timeslot E1

•Statistika tas-Sejħiet tat-Trunk SIP

•Konfigurazzjoni tal-Grupp tat-Trunk tal-IP

•Aġġornament tal-Firmware permezz ta' TFTP/Web

•Grupp tal-Kodiċijiet tal-Vuċi

•SNMP v1/v2/v3

•Listi Bojod ta' Min Ċempel u Numri Msejħa

•Qbid tan-Netwerk

•Listi s-Sewda ta' min iċempel u ta' numri li rċieva t-telefonata

•Syslog: Debug, Informazzjoni, Żball, Twissija, Avviż

•Listi tar-Regoli tal-Aċċess

•Rekords tal-Istorja tas-Sejħiet permezz tas-Syslog

•Prijorità tat-Trunk tal-IP

•Sinkronizzazzjoni tal-NTP

•Raġġ

•Sistema ta' Ġestjoni Ċentralizzata

Dettalji tal-prodott

SBC iddisinjat għall-SMEs

•5-50 sessjonijiet SIP, 5-50 transkodifikazzjoni

•1+1 Redundanza attiva-standby għall-kontinwità tan-negozju

•Interoperabbiltà SIP komprensiva, Qabbad faċilment ma' fornituri ta' servizzi differenti

•Medjazzjoni SIP, Manipulazzjoni tal-messaġġi SIP

•Trunks SIP illimitati

•Rottaġġ flessibbli biex taċċessa l-IMS

•QoS, rotta statika, traversata tan-NAT

pro-SBC-1

Sigurtà Msaħħa

•Protezzjoni kontra attakk malizzjuż: DoS/DDoS, pakketti ffurmati ħażin, għargħar SIP/RTP

•Difiża perimetrali kontra smigħ bil-moħbi, frodi u serq ta' servizzi

•TLS/SRTP għas-sigurtà tas-sejħiet

•Topoloġija moħbija kontra l-espożizzjoni tan-netwerk

•ACL, Lista bajda u sewda dinamika

•Limitazzjoni tal-bandwidth u kontroll tat-traffiku

dd-x2
安全

Sigurtà Msaħħa

Ħabi tat-Topoloġija

Ħabi tat-Topoloġija

Firewall tal-VoIP

Firewall tal-VolP

Interoperabbiltà SIP estensiva

Interoperabbiltà SIP estensiva

Skalabbiltà tal-Liċenzja

Skalabbiltà tal-Liċenzja

Transkodifikazzjoni

Transkodifikazzjoni

Ġestjoni Faċli

•Interfaċċja tal-Web intuwittiva

•Appoġġ SNMP

•Proviżjonament awtomatizzat

•Sistema ta' Ġestjoni tas-Sħaba Cashly

•Backup u Restawr tal-Konfigurazzjoni

•Għodod tad-debugging

pro_de105

  • Preċedenti:
  • Li jmiss:

  • Ikteb il-messaġġ tiegħek hawn u ibgħatu lilna